Poodle und was man tun sollte

Hallo Admins und Nutzer! Ihr habt sicher mitbekommen, dass es da eine SSL Lücke Namens Poodle in SSLv3 gibt. Hier eine kleine Erklärung des Problems:                   Direktlink Deshalb macht das bitte auf all euren Webdiensten aus. Das geht wie folgt: Für Apache folgendes in die Config: SSLProtocol […]